:: PlayerAdvance.org ::  

Précédent   :: PlayerAdvance.org :: > :: Hack :: > Software

Publicité

 
 
Outils de la discussion Modes d'affichage
Vieux 15/02/2007, 13h44   #1
Quentin
Elite
 
Date d'inscription: 09/11/2006
Localisation: Vaulx en Velin (Lyon)
Messages: 869
Par défaut Probleme de Son avec Snes Tyl

Bonjour à tous.
Je viens de voir que ma PSP (que j'ai acheter d'occasion a Lyon) possedait dans la MS l'emulateur Snes ?!

Bref Personnelement je sais pas comment on met tous ça et les roms mais bon... j'ai voulut y jouer et c'est vrai que ca tourne pas mal (Super Metroid (U)).
Car c'est le seul que je possede et qui me plait dans la liste

J'ai un soucie au niveau de la sauvegarde avec l'emulateur.

Pendant le jeu je fais L+R et je sauvegarde mon jeu dans un slot.
J'éteind tout et plus tard lorsque je veux y rejouer je charg mon Slot et j'ai plus de son !!

Par contre avec les vrai sauvegarde (lorsque dans le jeu je sauvegarde avec une capsule) et pares tout marche bien.
Y aurait t'il un moyen de mettre le son lorsque l'on charge sa partie avec les slots ?
Merci !
Quentin est déconnecté   Réponse avec citation
 

Liens sociaux

Publicité



Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h38.


Édité par : vBulletin® version 3.7.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Design par Ass-Itch, DJP et Dr.Vince